Brak sygnału MUX-3 od 1 Maja 2021 telewizor SONY

413 odsłony

Witam,

Od pewnego czasu na telewizorze sony zaniknął sygnał MUX-3 z nadajnika Krosno – Sucha Góra (kanał 29)

Problem jest o tyle dziwny, że sygnału nie ma tylko na dwóch telewizorach sony, podłączyłem przewód antenowy do TV LG oraz Samsung i w nich MUX-3 ma po 100% siłę i jakość. Inne MUX-y działają bez problemu na TV Sony.

Miał ktoś może podobny problem? Nie mam pojęcia z czego wynikają takie problemy.

odpowiada na pytanie
0

Szczerze to faktycznie dziwna sytuacja 🙂
A jakie są parametry mocy i jakości sygnału na Sony po ustawieniu kanału MUX 3?

odpowiada na pytanie
0

No niestety ale wygląda tak jakby w ogóle nie było sygnału,

jakość – 0%

siła – czasami pokaże się maksymalnie 5%

Teoretycznie przy nadajniku nic nie kombinowali, według oficjalnych informacji.

odpowiada na pytanie
0

I inne telewizory podłączone w tym samym miejscu mają 100 / 100 ?

odpowiada na pytanie
0

Tak dokładnie, testowałem na telewizorze LG ok 5 letni i na samsungu Q9FNA z 2018, w obu przypadkach 100/100 z minimalnymi spadkami jakości do 95%.

Bardzo dziwna sytuacja, myślałem, że cos w TV się uszkodziło ale jak zobaczyłem że drugi TV sony ma ten sam problem to się zdziwiłem.

odpowiada na pytanie
0

Faktycznie dość dziwne. A podłączałeś te Sony w innym miejscu, do innej anteny ?

odpowiada na pytanie
0

właśnie muszę jeszcze to spróbować, mam inną antenę tylko muszę kupić do niej symetryzator i wtedy spróbuje i napiszę jakie są rezultaty.

odpowiada na pytanie
Napisz swoją odpowiedź.