Problem z MUX6

1.18K odsłony

Znikają mi kanały z MUX 6 na 1 telewizorze. Sygnał brany z nadajnika Łazy-Raszyn. Pozostałe kanały odbierają idealnie. Po aktualizacji kanałów są wszystkie, ale po pewnym czasie nie ma z tego multipleksu sygnału.

Anonimowy odpowiada na pytanie 20 października 2023
0

Dzień dobry,
nic Pan nie napisał na tema swojej instalacji antenowej, ani miejsca gdzie odbiera Pan sygnał. Proszę też sprawdzić w ustawieniach jaki ma Pan poziom moc i jakości sygnału dla poszczególnych multipleksów. Być może jest to problem z lokalnymi zakłóceniami. Potrzebne są jakieś dane by wysnuć jakieś wnioski.

Maciek odpowiada na pytanie 17 października 2023
0

Antena SAT + antena TV – rozdzielacz sygnału – sumator – telewizor. 11 km do nadajnika w Łazach, 10 do Pałacu Stalina. Antena ustawiona na Łazy, MUX 1, 2 – sygnał 93 %, MUX 3 – 100 %, MUX 8 – 82%, MUX 6 – po znalazieniu kanału 83 %. Wszystkie kanały odbieram bez zakłóceń, znika tylko MUX 6.

Rysiek odpowiada na pytanie 17 października 2023
0

A ma Pan wskaźnik jakości sygnału ? Może to być problem z zakłóceniami np. od bliskiego nadajnika LTE/5G. Tutaj może pomóc filtr LTE.
Może to być również problem z tzw. emisją synchroniczną.
Zarówno z PkiN jak i Raszyna sygnał nadawany jest na tych samych kanałach. Zdarzają się problemy z odbiorem takiego sygnału i może on występować tylko na jednej częstotliwości.
Polecam tekst https://www.emitel.pl/strefa-klienta/odbior-rtv/jak-poprawnie-odbierac-mux3/
Dotyczy on MUX 3 ale jest to tekst z 2014 roku, obecnie ten problem może występować również na innych multipleksach.

Maciek odpowiada na pytanie 17 października 2023
0

Wskaźnik mam tylko w telewizorze. Dziwne jest to, że mam trzy anteny (siatki), dwie z nich na tej samej sztycy. Zamocowana niżej idealnie odbiera, z umiejscowioną wyżej jest kłopot. Trzecia jest około 1,5 metra obok i też telewizor odbiera wszystkie mux-y.

Problemowy telewizor jest nowy (stary odbierał wszystko idealnie, ale padła podobno matryca). Zgłosiłem problem do serwisu Sony. Zobaczymy.

Rysiek odpowiada na pytanie 18 października 2023
0

Wyszło jak zawsze – przyjechał serwisant z Sony, stwierdził, że nie ma sygnału  i to wina anteny. Monter instalacji antenowych sprawdził antenę i całe połączenie, po czym stwierdził, że cała instalacja jest w idealnym stanie i wina leży po stronie telewizora (prawdopodobnie szwankuje płyta główna). Kanały zaczęły działać. Jak znów znikną mam dzwonić i tu i tam.

Rysiek odpowiada na pytanie 19 października 2023
0

panie MACIEKU

PROSZE POWIEDZIEĆ JAK  MAM  WYSZUKAĆ  PROGRAMY  RADIOWE   W   TUNERZE   OPTICUM  HBBTV      PILNE BARDZO PROSZE
prokop.zofia@gmail.com

------------- odpowiada na pytanie 19 października 2023
0

Kanały radiowe można na tym tunerze odbierać tylko przez internet. Trzeba wejść na kanał emiRadio.

Alojzy23 odpowiada na pytanie 20 października 2023
Napisz swoją odpowiedź.