Problem z odbiorem multipleksu 2

1.23K odsłony

Znow poraz kolejny pisze o pomoc mam od was antene i caly sprzet filtr lte kabel najlepszy itp. Mam problemey z muxem 2 gubi polsat i tvny.  Bez znaczenia na pogode glownie rano przed 8 i czasami wieczorem.   Ja juz nie wiem co robi antene przestawialem w 1000 miejsc jest to samo. Wiec wrocila na starr miejsce. Mam wszystkie muxy tylko jest czesem problem z zanjkajacym muxem 2.  Moze wymienic plytke na taka do zasilacza i dokupic Zasilacz. Co robic.

odpowiada na pytanie
0

Sprawdź w menu telewizora czy wchodząc do listy programów TV nie wskazuje przy nich z jakiego kanału są odbierane. Ewentualnie niektóre telewizory przy naciśnięciu na pilocie “info” lub podobnego przycisku nie wskazują oprócz aktualnego programu również siłę i jakość sygnału. Jeżeli nie znajdziesz takich opcji wejdź w ustawienia anteny -> ręczne strojenie i wpisz kanał 48 (690 MHz) -> zatwierdź OK. Wyszukaj ponownie program TVN i sprawdź siłę i jakość. Upewnij się, że na liście wszystkich programów jakie odbierasz nie masz dwa razy np. TVN.

odpowiada na pytanie
0

Tak zrobilem lecz on nie zapisuje recznych kanałów. Tvn jest na 5 pozycji ch48 690mhz. Jakosc 80 do 100% sila 18% bez zmian. Emitel wa.

odpowiada na pytanie
0

Mam jeszcze tvn hd jakosc 1-4 % sila 6% bitow stopa bledow lata jak glupie od 1.48 do 7.41 E – 03

odpowiada na pytanie
0

Kurde mam dosyc mux 2 gubi sygnal i doprawdza mnie do szalu. Jaki ten tłumik ma byc i gdzie go kupic.

odpowiada na pytanie
0

kupiłem tłumik  regulowany ams tra-03   dzis mam na tvn jakosc sygnalu 45% i siła 12 % ale jak założe tłumik i ustawie go na 4db tłumienia sygnał spada do siła sygnału do 1 % a jakość do 2 %. wiec na logike ten tłumik co mi pan polecał gówno daje. potrzebóje zasilacza do mojej anteny . Ma Pan jakiś.????????????

odpowiada na pytanie